Forums » Rails - gems and plugins » Will Fedena work with Ruby 1.9.3p429
Will Fedena work with the following
Ruby: 1.9.3p429
Rails: 3.2.13

@npp200 it is not possible
Unfortunately we did not manage to get it to work with Rails: 3.2.13 after our hosting servivce upgraded so we have decided to abandon the trials and move on to some other product.